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Dear Colleagues,

It has been fi ve years since pass4press was originally launched, during 
which time we have seen an enormous amount of change in the industry in 
pursuit of a complete digital workfl ow. This brochure has been produced to 
incorporate revisions to the pass4press specifi cation and to provide updates on 
developments with the prefl ighting and proof4press initiatives. 

We cannot have a complete digital workfl ow if pictures are still submitted in an 
analogue form, therefore the committee has worked extremely hard this year to 
produce a set of best practice guidelines for the supply and processing of digital 
imagery. Details of these guidelines can be found within the separate pic4press 
brochure, which I hope you will fi nd extremely useful.

The pass4press website (www.pass4press.com) will be updated throughout 
the year with any further developments and I am pleased to inform you that 
some videos have been produced giving step-by-step instructions of how to 
create pass4press fi les using the latest specifi cations. These have kindly been 
produced for us by Darrin Stevens at Polestar and they can be accessed 
via the pass4press website. If you would like to make any comments about 
pass4press or the website please contact Rose Benjamin at the PPA on
020 7404 4166.

I would like to thank all the committee members who have given up their time, 
knowledge and expertise to help develop the pass4press specifi cations. Finally, 
I would like to offer a special thank you to Jonathan Moore, The Condé Nast 
Publications, for all his time and effort spent in producing this brochure.

Debbie Read, IPC Media
pass4press committee chair
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Recommended digital image specifi cations
Resolution and size: Colour or greyscale continuous-tone images should be saved at 300dpi, bitmaps at 
2400dpi. Where known, the image’s dimensions should be set to the fi nal printed size. Images too small or too 
low resolution for their fi nal use will have to be resupplied to prevent quality loss.

Format Ideally fi les should be saved as TIFFs, but JPEG compression can be used as a transmission format 
to speed up delivery times – see note below. 

Compression Compression is split between lossy and loss-less formats. Lossy formats, such as JPEG,  
throw pixel information away to reduce fi le sizes, and rely on algorithims to rebuild the discarded data when 
decompressing (ie, opening) the fi le (see Glossary entry, p15). Loss-less formats such as Stuffi t or Zip archives 
look for repeating code in a fi le, remove it and then tag that area so it can replace that part when the fi le is 
decompressed. The fi le therefore contains all the information from the original and is decompressed in its
original format.

Colour Spaces Files should be in DeviceGrey, DeviceCMYK, DeviceN or Separation colour spaces, but 
must only include cyan, magenta, yellow and black separations. Any objects in Device RGB, CalibratedRGB 
or LAB must be converted before being imported into a layout application. DeviceCMYK should be in an 
appropriate CMYK colour space such as the ECI’s ISOWebcoated.icc profi le (http://www.eci.org). For more 
information see the pic4press documentation on submission and handling of images (www.pass4press.com). 

Total Area Coverage Combined colour values should not exceed 310 per cent. Note that some 
publishers may require a lower maximum depending on the substrate used. 

Proofs Where necessary a CMYK, ripped proof of a supplied digital image should be provided according to 
the proof4press and RIP standardisation guidelines. 

Vector software: Adobe Illustrator CS and Macromedia Freehand MX
Files originated in Illustrator or Freehand should have all fonts embedded or outlined. Their colour space should 
be set to CMYK and all transparent elements should be fl attened. In Illustrator: use Edit>Transparency 
Flattener Presets set as per the example. Freehand ‘fakes’ 
its vector transparency effects by calculating overlapping 
colours, so does not need to have its fi les fl attened. Any bitmaps 
contained within a vector fi le must be embedded. In Illustrator the 
rasterisation must be set in Effects>Document Raster Effect 
Settings set to CMYK and 300dpi. Freehand uses the native 
resolution of placed images and relies on their resolution being of 
suffi cient quality, so does not need to be confi gured. 

Page layout applications: Adobe InDesign CS and QuarkXPress 6
Colours: Delete any instance of non-CMYK colours. In QuarkXPress, select Edit>Colours to display all 
colours used: the icon to the left denotes whether it is RGB, CMYK or a Spot colour. Convert any non-CMYK 
colours using the Model tab. In Adobe InDesign, select Window>Swatches. Colour spaces are shown as 
a small icon on the right. You can also use the Ink Manager in the Print dialogue to convert Spots to CMYK. 
Note that if colour management is turned on in InDesign, all elements imported in the document which are of 
a different colour space than the output destination space will be transformed into the fi nal document’s working 
colour space when printed or exported directly to PDF.

Fonts: Delete any instances of fonts that are present in the document but not being used. In QuarkXPress, 
select Utilities>Usage and select the Fonts tab. Make sure no fonts are using psuedo bolds or italics. In 
Adobe InDesign, select Type>Find Font. This palette also displays a warning triangle next to any problem fonts.

Placed images: Go through your placed image fi les. Check resolutions and colour spaces, try to carry 
out any resising in Adobe Photoshop, rather than in your page layout application, as this adds to potential 
problems. Ideally every image should be placed at 100 per cent of its original size. This does not apply to pure 
vector artwork. Verify your images in QuarkXPress in Utilities>Usage in the Pictures tab. Click the More 
Information for additional details. In InDesign choose Window>Links. Problems will be displayed by warning 
icons next to the relevant image. 

Page size: Finally, double-check your page document size is correct. In your page setup, create a custom 
paper size which is the size of your document plus 20mm in both width and depth to allow for registration 
marks to be added at the PDF creation stage. In this brochure a standard A4 page size is used as an example: 
make sure you enter dimensions which are relevant to your publication. 

Preparation
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PDF/X-1a Overview

An outline of the PDF/X format in comparison to any other PDF, PDF/X’s future development 
and why the PPA pass4press committee is recommending its usage

What is new in pass4press Version 5?
With the release of Version 5 of the pass4press specifi cation comes a mandate that PDF fi les conform to 
PDF/X-1a as per the Ghent PDF Workgroup 2004 Magazine Ads specifi cation. 

Why PDF/X-1a?
PDF/X-1a:2001, to give the specifi cation its full name, is a global agreement on how fi les for the whole of the 
print industry should be constructed. It goes further towards strengthening the reliability of digital workfl ows 
by giving clear and concise instructions on how to properly interpret these fi les. The PDF/X standards give 
application developers tangible guidelines to adhere to, allowing them to create better products. It is now simple 
to create and process fi les that conform to PDF/X-1a: Adobe InDesign CS can natively export the format, 
QuarkXpress 6 can create PostScript fi les that can be converted to PDF/X using Adobe Distiller 6. Last 
year’s Version 4 recommendations were to use PDF/X-1a where possible, refl ecting the fact that software was 
only just becoming available that made it possible to use the format. Version 5 of pass4press now uses 
PDF/X-1a as the foundation on which further market specifi c restrictions have been applied. This method has 
been coined as PDF/X+ and is the intended way of using PDF/X.

What can I do in PDF/X-1a that 
I can’t do with any other PDF?
Nothing. PDF/X is not an alternative to PDF – it is 
a focused subset limiting settings which are either 
not relevant or which commonly cause problems 
in a high-resolution printing environment. It is 
designed specifi cally for reliable pre-press data 
interchange. It is also an application standard, 
as well as a fi le format standard. In other words, 
it defi nes how applications creating and reading 
PDF/X fi les should behave.

How do I create a pass4press 
Version 5 file?
Follow the guidelines on the following pages 
to create a fi le that conforms to the Version 
5 pass4press specifi cation. You can also 
download a preset version of these settings 
for use in Distiller 6 from the website, www.
pass4press.com. It is very important that you
fl ightcheck the fi le before transmission, either 
using standalone fl ightchecking software or a
server solution such as the PPA’s own pass4press 
Online Flightchecking service, www.pass4press.com. 

What is the Ghent PDF Workgroup?
The Ghent PDF Workgroup is an international assembly of industry associations whose goal is to establish 
and disseminate process specifi cations for best practices in graphic arts workfl ows worldwide.

The following objectives are defi ned:

 1: Streamline and coordinate the decision process between industry associations (worldwide) interested in 
      best practices for graphic arts workfl ows.

2: Develop and maintain process specifi cations and associated documentation for best practices in 
      graphic arts workfl ows.

3: Develop and maintain reference implementations for those process specifi cations to ensure the practical 
      applicability of such specifi cations.

4: Actively promote adoption of the established specifi cations by the worldwide user and vendor community.
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The Ghent PDF Workgroup consists of two membership classes: Association and Vendors. 

Association members are graphic arts industry associations representing printers, publishers, 
design agencies, pre-press houses and/or similar companies. 

Association members include:
Cebuco Holland DAL TC Holland DDAP USA
DDPFF Denmark DRRB Denmark ERA Europe
Febelgra Belgium FICG France IDP Groep Holland
IPA USA Medibel+ Belgium PPA UK
Sicogif France Taga Italia Italy VFG Austria
VIGC Belgium VSD Switzerland

Vendor members are software and/or hardware companies with an active interest in supporting the process 
specifi cations developed by the Workgroup. 

Vendor Members include:
Adobe Agfa Artwork Systems Creo Enfocus Software
Esko Graphics Global Graphics pub-specs Quark Inc Screen

For more information visit: www.ghentpdfworkgroup.org

What are the specifi cations for a pass4press Version 5 fi le?
The following are required in order for a PDF fi le to be considered a valid pass4press Version 5 fi le:

fi fi
fi W
fi fi

fi
fi

fi
fi

fi
fi

fi
fi

The following are not recommended in PDF fi les and should generate a warning in prefl ight:
fi fi
fi
fi
fi
fi

Settings for prefl ight applications will be available on the website, www.pass4press.com
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proof4press  proofing initiative update 

The proof4press sub-committee is developing a ‘standard’ proofi ng method acceptable 
and relevant across the UK magazine industry

Introduction
proof4press is a standard for proofi ng to ensure that editorial and advertising material can be produced to a 
consistent and appropriate standard for the printing condition to be used, to give the printer the best chance of 
meeting the expectations created by the proof. proof4press will enable publishers, advertisers and printers to 
accept proofs from a variety of different accredited proofi ng devices and be confi dent that they will all fall within 
a tight tolerance. The proof4press standard is completely non-proprietary and is thus open for any vendor’s RIP, 
ink, paper or proof engine combination to gain accreditation. In 2003 the fi rst proof4press standard 
was announced and major proofi ng vendors such as DuPont, Agfa and Creo now have accredited 
solutions, with many other companies currently going through the process to gain accreditation.

Proof4press accreditation
Any proofi ng manufacturing company can apply for PPA proof4press accreditation. The process 
of accreditation falls into four parts, detailed below:

1 Rip standardisation 
The RIP for the proofi ng engine must pass the pass4Press RIP Standardisation Test Form. 
PDF fi les need to be interpreted in order to be displayed or printed. The results can vary from device 
to device. It is possible that the devices you are using have been confi gured incorrectly or were 
not intended to be used for the proofi ng of printing material. This test is designed to identify any 
discrepancies by means of a quick visual check. It is simple to understand and only takes minutes 
to run and analyse. Whilst this Test Form does not guarantee 100 per cent integrity it does conform 
to the RIP standards set by the PPA and adopted by suppliers to the UK magazine printing industry. 
More elaborate testing of complete workfl ows can be carried out with ECI’s Altona Suite or the 
Kensington Suite. The proof4press sub-committee will require evidence to demonstrate that the 
verifi cation test has been passed for a device to achieve accreditation. You can get test fi les, as well 
as the white papers, from the website at www.pass4press.com.

2 Visual assessments of proofs compared to target
A set of eight A4 images have been selected that are representative of typical magazine pages 
and are challenging to reproduce – the images cover a wide range of colours and gradations. 
The images, along with an Objective Test Form (see stage 3 below), are made available to the 
applicant, together with proofs of the images proofed to the proof4press DP 10 target standard. 
If necessary, a proof can be output of the vendor’s own test forms to assist with their colour 
management. Vendors seeking accreditation can arrange to submit their proofs for visual
assessment by the proof4press sub-committee. If approved at the visual assessment stage,
step 3 can commence. If the proofs do not pass visual assessment the vendor will be given 
guidelines and the opportunity to re-supply their proofs at the next scheduled meeting.
A copy of the visual assessment form used by the proof4press sub-committee can be found on
the pass4press website for reference.

3 Assessment of objective test form
The Objective Test Form (proofed using the same profi le as the one used for the images passed 
in phase 2) will be measured with a spectrophotometer to check that the proof conforms to the 
expected standards and that all colours are within a delta E tolerance of 2 compared to the 
proof4press DP 10 original target.

4 Input of data into proof4press verifi er software
Once a pass has been given at the third phase, the data from the PPA control strip is input into the 
proof4press verifi er software. The applicant will be encouraged to supervise the inputting of the data. 
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The verifi er software will then enable any supplier or receiver of proofs to check that the proof conforms to the 
standard. A proof will fail if any patch has a tolerance of greater than a delta E of 2 compared to the data that 
has been input into the software. 

Proof4press verifi cation
The proof4press standard is maintained by a verifi cation process. Once a pass has been given at the 
accreditation stage, data from the pass4press control strip is input into the proof4press verifi er software. 
The verifi er software will then enable any supplier or receiver of proofs to check that the proof conforms to 
the standard. A proof will fail if any patch has a tolerance of greater than a delta E of 2 compared to the data 
that has been input into the software. The verifi er software is available for purchase from Laurie Mullaney 
Associates Ltd (www.lmal.co.uk) or for further information see www.pass4press.com.

Accredited proofi ng devices
To get an up to date list of accredited proofi ng solutions, visit www.pass4press.com.

Using proof4press 
Everyone can benefi t from using proof4press. Publishers and advertisers should be looking to specify 
proof4press verifi ed proofs as part of their specifi cations; repro houses and other suppliers of reproduction for 
print should be using pass4press-certifi ed proofi ng devices; printers should be supporting proof4press as a 
proof that they are confi dent of matching on press.

Producers of pass4press proofs should have purchased the pass4press verifi er software and have the 
required spectrophotometer to enable them to check from the proof4press control strip that the output falls 
within tolerance. Proofs that match the required standards will have a ‘Pass’ label embedded – enabled from 
within the pass4press verifi er software – and a copy of the proof4press control strip will be incorporated on 
all proofs. Receivers of pass4press proofs, whether advertisers, publishers or printers, should be looking for 
the proof4press control strip and the accreditation label, but should also consider using the verifi er software 
themselves as a quality check on the incoming proofs and as a method of ensuring standards are maintained.

Proof4press developments
The initial proof4press standard created in 2003 refl ected the widely-used DP 10  target and is aimed at 
magazines produced on coated paper. Extensive work has been going on all year with a view to enlarging the 
range of proofi ng standards by covering a broader range of substrates. In common with other related initiatives, 
pass4press is seeking to align to internationally-recognised standards. To this end, the ECI (European Colour 
Initiative) profi les for offset are presently under consideration. The specifi c profi les under test are:

ISOcoated.icc Paper type 1 and 2, gloss and matte coated, 150 lpi (60/cm), FOGRA27L

ISOwebcoated.icc Paper type 3, gloss coated web (LWC), 150 lpi (60/cm), FOGRA28L

ISOuncoated.icc Paper type 4, uncoated white, 150 lpi (60/cm), FOGRA29L

ISOuncoatedyellowish.icc Paper type 5, uncoated slightly yellowish, 150 lpi (60/cm), FOGRA30L
                 
Testing has already taken place using the internationally recognised Altona Suite and selected magazine 
images with a number of vendors and devices, but the committee feels that more extensive testing on a wider 
range of devices needs to be undertaken to establish the full gamut of the ECI tolerance range, before fi rm 
recommendations can be made. The intention is to be in a position to offer recommendations in advance of the 
2005 PPA Conference.
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What is a PDF?
Portable Document Format. A digital fi le format developed by 
Adobe to be compact, cross-platform and capable of containing 
graphics. This makes it ideal for the distribution of fi les within the 
print publishing market.

How do I create a pass4press fi le?
Either by following the guidelines in this brochure or by using an 
accredited workfl ow system that is capable of producing PDF 
fi les which conform to the pass4press standard.

Why can’t I supply a native Quark 
XPress or Adobe InDesign fi le?
Fonts are not embedded in these fi les, which means that as well 
as there being font legality issues, unpredictable results may 
occur. However, using the methods described in this brochure, 
you can export a PDF directly from Adobe InDesign that will 
adhere to the pass4press Version 5 standard.

Why can’t I use multiple master fonts?
Multiple Master fonts are incompatible with the majority of RIP 
devices currently in use, so should be avoided. 

Do I need to supply a proof with 
my PDF?
Yes. Proofs must be 100 per cent of the fi nal output size and 
created from the actual PDF being submitted. Proofs must not 
be produced from the original application fi les as the result will 
not accurately refl ect the fi nal print fi le. 

Can I supply any type of proof?
No, the proof should be an approved colour contract proof that 
builds in dot gain and represents the printing colour space. RIP 
Standardisation Guidelines (p12) should be adhered to.

Will the PDF print as it views 
on screen?
No, not always. This is why it is essential that a proof is produced 
from the PDF fi le and that the proof is ripped according to the 
RIP Standardisation Guidelines. 

What is a PDF/X fi le?
PDF/X is a focused subset of PDF designed for reliable pre-
press interchange. PDF/X is also an application standard that 
defi nes how applications creating and reading PDF/X fi les should 
behave. PDF/X is now the recommended format, providing that 
all the pass4press parameters such as resolution and maximum 
ink density have been conformed to. The Output Intent should be 
set to the colour space your document has been created.

Why do problems arise with overprints?
Problems sometimes occur with different RIPs interpreting PDF 
fi les in different ways. RIP settings need to be standardised, 
which is why the pass4press committee has carried out RIP 

standardisation – see page 12. Further details are available on 
the website: www.pass4press.com. 

Can I create a pass4press version 5 fi le 
using Microsoft Windows?
Yes, settings for applications on a PC are virtually identical and 
guidelines and will be posted in PDF format on the website, 
www.pass4press.com, in the near future. 

Why you need to set the trapping fl ag 
within your PDF 
When creating a pass4press Version 5 PDF in Acrobat 
Distiller one of the options is to set the values for Trapping. 
The pass4press Version 5 specifi cation recommends that this 
must be set to True if you have either already applied trapping 
or if you do not wish to have any trapping applied. This fl ag 
must otherwise be set to False. Bear in mind that when creating 
a composite (rather than a separated) PostScript fi le from 
QuarkXpress it will not include any trapping information, but 
all overprint and knockout informations set with the the trapping

 
dialogue box will be retained. We recommend in this case that 
the fl ag is set to False. However, some PDF workfl ow systems 
may generate fi les which incorporate trapping information and 
should therefore set the fl ag to True. Note that if the fl ag is set to 
False it does not necessarily mean that any other party, such as 
the pre-press house or printer, will apply trapping at a later stage.

How do I fi x trim or page boxes?
PDF fi les contain invisible boxes which defi ne the geometry of 
the page. Applications like QuarkXpress, Acrobat Distiller 5.05 
and above, as well as Adobe InDesign CS all create and handle 
page boxes correctly as long as the guidelines outlined in this 
document are followed. These boxes need to be present and 
defi ned correctly in order for processes such as automatic page 
positioning and automatic size checking to work. If the fi les have 
been created incorrectly these pages may need to be handled 
manually which could incur additional costs.
Adobe InDesign CS see page 8, Step 5 for exporting PDFs. 
See page 9, Step 3 for printing a PostScript fi le.
QuarkXPress 6 See page 10, Step 2. 

How do I avoid problems with 
transfer functions?
When saving to a Photoshop EPS or DCS fi le, you are presented 
with buttons that give options including halftone screens and 
transfer functions. All of these buttons should be left off unless 
they are specifi cally required for your job – check with your 
printer or pre-press supplier. When using the pass4press 
Acrobat Distiller 6.0 settings, any halftone, screening, orientation, 
or background information will be removed in the distilling 
process, but transfer curves will be applied. It is strongly 
recommended not to use transfer functions as a means of 
applying colour corrections or special effects within images as 
there are better methods available. 
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CMYK An abbreviation for cyan, 
magenta, yellow and black (or ‘key’).

Colour management A process 
used to ensure colour consistency across 
different input and output devices so that 
printed results match originals. 

Compression The reduction in size 
of a digital fi le, which can be lossy or 
loss-less. Lossy formats (such as JPEG) 
permanently discard data – when the fi le 
is expanded the remaining data is used to 
rebuild the missing data, which can lead 
to a noticeable quality drop.

Downsampling The reduction in 
resolution of an image, whilst retaining 
sizing and positioning information. 

DPI/PPI Dots per inch/pixels per inch. 
Measurements used to determine the 
resolution of printing images and text.  

EPS Encapsulated PostScript. The EPS 
fi le format can contain both vector and 
bitmap graphics and is widely supported 
by most graphic applications. EPS fi les 
are often used as an intermediate way of 
transferring graphic elements from one 
application to another.

Halftone Screen A pattern of dots 
of different sizes used to simulate a 
continuous-tone image. 

JPEG Joint Photographic Experts Group 
– the body that has defi ned compression 
standards. A JPEG trades image quality 
for fi le size. Compression can be set from 
1 (lowest quality) to 12 (highest quality). 
Ideally the maximum setting should be 
used for print-quality images. Every 
time a JPEG is saved there is a potential 
quality drop, normally visible in the form 
of pixel ‘blocks’ appearing on the image. 
JPEGs are typically supplied at 72dpi in 
RGB. It is advisable to convert JPEGs 
to a loss-less format (ie, TIFF) if any 
work such as retouching is to be carried 
out. When images are embedded into 
pass4press PDFs they are compressed 
as maximum quality JPEGs. 

LPI Lines per inch. A measurement 
for the number of lines per inch in the 
halftone grid. 

OPI Open Pre-press Interface. A 
system in which low-resolution images 
are automatically replaced with high-
resolution images on output. OPI 
comments are not acceptable within 
pass4press compliant PDF fi les. 

Output Intent The PDF/X standard 
requires that all CYMK data be identifi ed 
for a target printing condition using an 
Output Intent. For printing conditions 
included in the ICC registry, this may be 
conveyed by a pointer to the printing 
characterisation data (Output Condition 
Identifi er). For other conditions a full 
output profi le is required as the value of 
the DestOutputProfi le key. If you are not 
sure which colour space you should use, 
talk to your printer or publisher, otherwise 
pass4press suggest the ECI’s ISO web 
coated profi le. See the ECI website for 
more information (http://www.eci.org). 

Overprint The printing of one colour 
over another without knocking out the 
colour beneath, meaning colours merge. 

Press dot gain The amount by 
which a halftone dot increases between 
the printing plate and printed sheets. 
This occurs when ink is absorbed by 
paper and is an inevitable part of the 
printing process – therefore it must be 
compensated for when scanning and be 
represented on the proof. 

RGB The red, green and blue colour 
space used on scanning devices and 
computer displays. This colour space is 
not suitable for the printing process, so 
any element using it must be converted 
into CMYK before producing a PDF.

RIP Raster Image Processor. A software 
program or computer that interprets 
digital data (for instance, PostScript) and 
determines what value each individual 
pixel of a fi nal output page bitmap should 
have. In short, the interpretation of vector 
data into rasterised information.

Spot Colour Colour printed with 
customised ink outside the four process 
colours of cyan, magenta, yellow and 
black, such as metallics or fl uorescents. 
Spot colours are not currently acceptable 
within a pass4press PDF.

Total Area Coverage Total area 
coverage refers to the maximum amount 
of ink – expressed in the cumulative sum 
of dot percentages – of all the colours 
being printed in one area. For example, 
CMYK has a maximum of 400% ink 

– 100% of each colour. In Offset printing 
it is not desirable to print 400% of ink 
in one area as this can cause problems 
ranging from inconsistent results to ink 
drying problems. The recommended 
amount of TAC is dependant on 
many variables including paper type 
and printing process; pass4press 
recommends 310% maximum for the 
printing of magazines on heatset web 
offset printing on good quality coated 
paper, but stresses that in all cases one 
should verify with the printer or publisher 
for the recommended TAC.

TIFF Tagged Image File Format. The 
traditional rasterised bitmap fi le format 
for high-quality, print-usage image 
fi les, photographic in nature, which can 
theoretically be any resolution or colour 
space. TIFFs are typically used in print 
at 300dpi at 100% of their placed size. 
TIFFs can lose quality if enlarged. 

Transfer Functions These are 
instructions to change the colour 
gradation of an image. They have 
traditionally been used to compensate 
for dot gain in output devices or for 
the creation of special effects. Transfer 
functions are rarely used today. The 
pass4press specifi cation forbids the 
use of transfer functions within PDF fi les. 
It recommends that these effects are 
applied during the creation of a PDF fi le.

Trapping A pre-press operation that 
allows for variations in registration during 
printing. The effect is created mainly by 
allowing an overlap between adjacent 
areas of colour. The requirement for 
trapping is greatly reduced with digital 
workfl ows. 

UCR/GCR Under-Colour Removal/
Grey Component Replacement. UCR 
replaces the grey component of neutral 
colours with black ink, whereas GCR 
replaces the grey component of all 
colours with black ink, to minimise the 
amount of ink used during printing.  
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